[PS4] Server wird in der InGame-Serverliste nicht angezeigt!

  • Grüß Euch zusammen,


    Der Titel erklärt bereits mein Problem. :/


    Conan Exiles läuft bei mir auf der PS4, und ich habe seit einigen Tagen Probleme meinen Server in der Liste zu finden. Suchhilfe ist immer aktiv. Ein Europäischer (Deutscher) PvE-K-Server mit dem Spielmodi „Entspannt“. Ich hoffe, das der Server nicht zu entspannt ist, dass er sich nimmer die Mühe macht in der Server-Liste aufzutauchen :).


    Jedenfalls wird mein Server nicht mehr aufgelistet.


    Meine bisherige Versuche: ?(

    - PS4 mehrmals neu gestartet

    - Modem neu gestartet

    - Conan Exiles x-mal neu gestartet, ohne den Vorspann abzuwürgen. Dem Game also die Zeit zum Hochfahren gegeben.

    - Bisher erfolglose Recherche im Netz, um des Problems Herr zu werden

    - Mitspieler des Servers versucht zu erreichen, von dem ich nur einen englischsprachigen erreichte, der meinte der Server sei gewiped. Er selber spielt aber schon wo anders, daher keine große Hilfe.


    Der Name des Servers wäre: „GER PvE-PvP Bloodstorm Destruktion EXPBoost“ Revision (#150208/22316)


    Zusatzinfo:

    Am Montagnachmittag war ich noch erfolgreich online. Beim beenden des Games hab ich mich nicht ordnungsgemäß abgemeldet etc., sondern das Game via PS-Taste mit „Anwendung schließen“ mehr oder weniger abgewürgt

    Wichtige Info oder nicht, aber seitdem find ich meinen Server nimmer in der PS4-InGame-Liste.


    Vielleicht könnt ihr mir helfen!


    Vielen Danke,

    Bolwair

  • Hi Bolwair!


    Läuft dein Server bei GPortal? Wenn ja wäre es sinnvoll den Support von GP zu Kontaktieren.


    Liebe Grüsse

    Para

    CPU: Intel i9- 9900KS@4.8(1.28Volt) AVX # Mainboard: Gigabyte Z390 Aorus Master F8 # RAM: Corsair Dominator@3200 Mhz@1.35V 32.Gb # Grafikkarte: MSI 1080 GTx Ti Sea Hawk EK (X) 11.Gb # SSD: Samsung 850 1.TB EVO # Netzteil: BeQuiet Dark Power Pro 11 # Bildschirm: 2x BenQ XL 2730Z WQHD 144Hz # Gehäuse: Thermaltake X71 Tempred Glass # CPU-Cooling: AlphaCool VPP655 WaKü 240/360er Radi@45mm # WLP:Grizzly Kyronaut.

    ghwhite2.png

    == GamerzHost Partner-Link == Falls ihr Performante Server sucht :P

  • Hier kann dir leider keiner helfen. Da ist am besten du machst ein Ticket auf.


    Alles gute

    CPU: Intel i9- 9900KS@4.8(1.28Volt) AVX # Mainboard: Gigabyte Z390 Aorus Master F8 # RAM: Corsair Dominator@3200 Mhz@1.35V 32.Gb # Grafikkarte: MSI 1080 GTx Ti Sea Hawk EK (X) 11.Gb # SSD: Samsung 850 1.TB EVO # Netzteil: BeQuiet Dark Power Pro 11 # Bildschirm: 2x BenQ XL 2730Z WQHD 144Hz # Gehäuse: Thermaltake X71 Tempred Glass # CPU-Cooling: AlphaCool VPP655 WaKü 240/360er Radi@45mm # WLP:Grizzly Kyronaut.

    ghwhite2.png

    == GamerzHost Partner-Link == Falls ihr Performante Server sucht :P

  • Danke jedenfalls,


    Das Problem ist aufgeklärt und gelöst.


    Der Admin hat den Server heimlich stillgelegt, was für alle ein herber Schlag war.


    Doch durch zufall bin ich auf ehemalige Spieler gestoßen und wir haaben rinen neuen Server gegründet. PvE-K aber leider kein 100% RP. Aber mit Ambiente. Ich selber sorge mit Hilfe des Admins die Welt durch Bauprojekten zu verschönern.


    20 Plätze sinds vorerst.


    Server: BLS

  • Wenn das hier geklärt ist mach ich hier Dicht.


    Danke fürs feedback

    CPU: Intel i9- 9900KS@4.8(1.28Volt) AVX # Mainboard: Gigabyte Z390 Aorus Master F8 # RAM: Corsair Dominator@3200 Mhz@1.35V 32.Gb # Grafikkarte: MSI 1080 GTx Ti Sea Hawk EK (X) 11.Gb # SSD: Samsung 850 1.TB EVO # Netzteil: BeQuiet Dark Power Pro 11 # Bildschirm: 2x BenQ XL 2730Z WQHD 144Hz # Gehäuse: Thermaltake X71 Tempred Glass # CPU-Cooling: AlphaCool VPP655 WaKü 240/360er Radi@45mm # WLP:Grizzly Kyronaut.

    ghwhite2.png

    == GamerzHost Partner-Link == Falls ihr Performante Server sucht :P